install at least one of cli or gui
authorGioacchino Mazzurco <gio@eigenlab.org>
Sun, 28 Oct 2012 21:28:56 +0000 (22:28 +0100)
committerGioacchino Mazzurco <gio@eigenlab.org>
Sun, 28 Oct 2012 21:28:56 +0000 (22:28 +0100)
commitf3ac207759b71104cebd6781d554efa064b4c882
tree50d681591d99f5950ac921a428604906b59917db
parent6578ac056e5947ff2c1e8526511b33cf07acd633
install at least one of cli or gui
net-p2p/retroshare/retroshare-0.5.4b-r4.ebuild [deleted file]
net-p2p/retroshare/retroshare-0.5.4b-r5.ebuild [new file with mode: 0644]