Weakened the autoconf version requirement
authorAlexander E. Patrakov <patrakov@gmail.com>
Sat, 10 Sep 2011 12:18:06 +0000 (18:18 +0600)
committerAlexander E. Patrakov <patrakov@gmail.com>
Sat, 10 Sep 2011 12:18:06 +0000 (18:18 +0600)
commit374e5b4e12690c6885e1c7d01ac88e08dcdbe336
tree718c87e6e88801ed1173402e79ba84a7378d164e
parentbddce3c7198a58d878b85fcc6f169679259a59d1
Weakened the autoconf version requirement

Lucid Lynx has only 2.65
configure.ac