Start library from version 0.61.26 because of integration dependencies libiphb-0.61.26
authorMatias Muhonen <ext-matias.muhonen@nokia.com>
Thu, 21 Oct 2010 13:21:18 +0000 (16:21 +0300)
committerMatias Muhonen <ext-matias.muhonen@nokia.com>
Thu, 21 Oct 2010 13:21:18 +0000 (16:21 +0300)
commite2b9afc1b8b4ce1b361ad4ef3051783811bdef05
tree0ae44ed4f5459de39f12b376e41ed4d742a3f354
parent0ff7b292578ed929281760e2a40b7e40c151c853
Start library from version 0.61.26 because of integration dependencies
configure.ac
debian/changelog