Qt script required by webkit
-rwxr-xr-x 2096 build-qt5
-rwxr-xr-x 447 fixQualifiedLibraryPaths
-rwxr-xr-x 145 syncQt5