Nueva versión
[canaima-gnu-linux:canaima-curiara.git] / debian / changelog
1 canaima-base (3.0+5) unstable; urgency=low
2
3   * [738bc47] Corrigiendo error en el preinst
4
5  -- Luis Alejandro Martínez Faneyth <martinez.faneyth@gmail.com>  Tue, 07 Dec 2010 15:24:52 -0430
6
7 canaima-base (3.0+4) unstable; urgency=low
8
9   * [e875392] Agragando validaciones diversas
10
11  -- Luis Alejandro Martínez Faneyth <martinez.faneyth@gmail.com>  Tue, 07 Dec 2010 14:11:45 -0430
12
13 canaima-base (3.0+3) unstable; urgency=low
14
15   * [511b937] Corrigiendo scripts del mantenedor
16
17  -- Luis Alejandro Martínez Faneyth <martinez.faneyth@gmail.com>  Wed, 01 Dec 2010 11:12:32 -0430
18
19 canaima-base (3.0+2) unstable; urgency=low
20
21   * [118b0c3] Corrigiendo scripts del mantenedor
22
23  -- Luis Alejandro Martez Faneyth <martinez.faneyth@gmail.com>  Mon, 29 Nov 2010 11:40:54 -0430
24
25 canaima-base (3.0+1) unstable; urgency=low
26
27   * [a20920b] Versión Inicial
28
29  -- Luis Alejandro Martínez Faneyth <martinez.faneyth@gmail.com>  Fri, 26 Nov 2010 16:53:19 -0430
30
31 canaima-base (3.0+0) unstable; urgency=low
32
33   * Reconstrucción del paquete canaima-base de acuerdo con las nuevas políticas de desarrollo de Canaima GNU/Linux
34
35  -- Luis Alejandro Martínez Faneyth <martinez.faneyth@gmail.com>  Fri, 19 Nov 2010 16:51:09 -0430