Bring gcc-4.4.0 to up-to-date.
[asac-android-toolchain:gcc-linaro.git] / gcc-4.4.0 / libstdc++-v3 / testsuite / 23_containers / vector / requirements / dr438 / constructor_2_neg.cc
2010-01-18 Jing YuBring gcc-4.4.0 to up-to-date.
2009-11-05 Jing YuCheck in gcc sources for prebuilt toolchains in Eclair. eclair