PHP: Do not use deprecated ffmpeg extension. It depends on too old libraries and...
authorBarracuda Team <admin@omega8.cc>
Sat, 5 Apr 2014 17:39:19 +0000 (19:39 +0200)
committerBarracuda Team <admin@omega8.cc>
Sat, 5 Apr 2014 17:39:19 +0000 (19:39 +0200)
commitdcf2531c477698a549eda85d46ff427938eef954
tree9fc8ecf82341b61a3431c3d39ce868811d911d95
parenteb8a31098f916231008541cb1a50888e24e7c3fd
PHP: Do not use deprecated ffmpeg extension. It depends on too old libraries and is impossible to build w/o errors.

Reference: https://trac.ffmpeg.org/wiki/Using%20FFmpeg%20from%20PHP%20scripts
BARRACUDA.sh.txt