Use zsh-syntax-highlighting just on zsh 4.3.9 or higher (i.e. not Debian Lenny)
[abe:zshrc.git] / Makefile
2009-05-08 Axel Beckertzcompile/zwc support