Add grml-etc-core as submodule
[abe:zshrc.git] / grml-etc-core
Reading blob failed.